Search found 35 matches

by DarkXeRoX
Sun Feb 19, 2012 00:26
Forum: EDK Development Suggestions
Topic: Exporting data from KB
Replies: 2
Views: 2769

Re: Exporting data from KB

http://www.innsmouthenterprises.com/eve ... rd-plugin/

something like that ?
by DarkXeRoX
Sun Feb 19, 2012 00:02
Forum: Support
Topic: admin killmail import via files
Replies: 8
Views: 1681

Re: admin killmail import via files

what sorta sql error u gettin ?
by DarkXeRoX
Sat Feb 18, 2012 15:42
Forum: Support
Topic: Problem retrieving Killmails
Replies: 6
Views: 1041

Re: Problem retrieving Killmails

did u set the ID number back to 1 after u done the first pull ?
by DarkXeRoX
Fri Feb 17, 2012 20:32
Forum: Support
Topic: Problem retrieving Killmails
Replies: 6
Views: 1041

Re: Problem retrieving Killmails

?a=idfeed&range=2000 try that with the eve kill feed it will look at for your kills in per 2000 or so although u can increase it it will do bit by bit properly, if it doesnt do it properly the first fetch change whatever number it sets it at back to 1 (set your killboard to use the images from the c...
by DarkXeRoX
Mon Feb 13, 2012 02:24
Forum: Support
Topic: admin killmail import via files
Replies: 8
Views: 1681

Re: admin killmail import via files

bumpski

anybody got a clue what the cause is for this error and how to fix it ?
by DarkXeRoX
Wed Feb 08, 2012 22:56
Forum: Support
Topic: admin killmail import via files
Replies: 8
Views: 1681

Re: admin killmail import via files

sorry didnt see a reply lol

http://www.occupational-hazzard.net
by DarkXeRoX
Wed Feb 08, 2012 20:16
Forum: Theming
Topic: (EDK4) Themes
Replies: 83
Views: 95001

Re: EDK4 Themes (+1 html website template)

Mind Games.

using the titan skin now

http://psych-corp.net/

this guy provides excelent service.
by DarkXeRoX
Sat Feb 04, 2012 04:40
Forum: Support
Topic: admin killmail import via files
Replies: 8
Views: 1681

admin killmail import via files

i seem to be gettin this error :

Fatal error: Call to a member function getID() on a non-object in /home/ohadmin/public_html/common/includes/class.parser.php on line 662

this is on version 4.04



anybody got a clue why its doing that ?
by DarkXeRoX
Wed Dec 07, 2011 04:03
Forum: General Killboard Chat
Topic: EDK 4.0.1
Replies: 216
Views: 33607

Re: EDK 4.0.1

english mails best mails ;p
by DarkXeRoX
Sun Dec 04, 2011 01:41
Forum: General Killboard Chat
Topic: EDK Database - Crucible 1.1 Rev 1.0
Replies: 411
Views: 157306

Re: EDK Database - Crucible 1.0.0 Rev 1.1

seems to work fine there m8 cheers,

no more naggin from alliance n stuff lol

Go to advanced search